Leuchtweitenregulierung funzt nicht mehr?

Hier dreht sich alles um unseren Liebling auf vier Rädern.

Moderatoren: Guido, Frank

Antworten
Benutzeravatar
Matthias
Barchetta-Winker
Beiträge: 8
Registriert: Do 30. Jul 2009, 20:16
Wohnort: Delbrück
Kontaktdaten:

Leuchtweitenregulierung funzt nicht mehr?

Beitrag von Matthias » Di 4. Mär 2014, 11:15

Hallo, hab heute meinen MX5 beim Tüv vorgestellt.
Alles OK :)
nur die Leuchtweitenregulierung ist plötzlich auf beiden Seiten ohne Funktion, somit keine Plakette :evil: und muss ihn erneut vorstellen.

Habe die Regulierung eigentlich nie benutzt.
Kann mir einer einen Tipp geben, wo der Fehler liegen könnte.
Im Serviceheft habe ich mal nachgeschaut, aber nichts gefunden, was hilfreich wäre.
Gibt es eine extra Sicherung? dafür? wenn ja wo?
Komisch ist, dass es auf beiden Seiten nicht funzt.
Danke schon mal im Vorraus für die Hilfe

Matthias

Benutzeravatar
Matthias
Barchetta-Winker
Beiträge: 8
Registriert: Do 30. Jul 2009, 20:16
Wohnort: Delbrück
Kontaktdaten:

Re: Leuchtweitenregulierung funzt nicht mehr?

Beitrag von Matthias » Di 4. Mär 2014, 11:51

Hab gerade alle Sicherungen im Motorraum und im Fußraum gecheckt, die sind ok!

Benutzeravatar
Frank
Chrom-Junkie u. Obenrum-Gott
Beiträge: 1860
Registriert: Sa 20. Sep 2003, 19:50
Wohnort: Delbrück-Boke

Re: Leuchtweitenregulierung funzt nicht mehr?

Beitrag von Frank » Di 4. Mär 2014, 17:18

Hallo Matthias,

das hört sich verdächtig danach an, das die E-Stellmotoren der Leuchtweitenregulierung festsitzen.
Jeder Scheinwerfer hat einen kleinen Stellmotor für diese Leuchtweitenregulierung im hinteren Breich angeflanscht, und die Wellen der Motoren
rosten mit der Zeit gern mal in den kleinen Lagern fest - Schmutz und Spritzwasser tun da ihr übriges.

Du kannst mal versuchen die Wellen der Motoren mit Kriechöl, zB. WD40 einzusprühen, und dann hoffen dass sie sich wieder freisetzen - möglicherweise auch mal die Motoren demonieren und versuchen sie von Hand gängig zu machen.
Wenn es allerdings ganz Dumm kommt und die Dinger sich nicht mehr drehen lassen, ist es möglich das du zwei neu Stellmotoren brauchst.


Lg Frank
MX-5, er-fahre das Gefühl JUNG zu bleiben...

Benutzeravatar
Matthias
Barchetta-Winker
Beiträge: 8
Registriert: Do 30. Jul 2009, 20:16
Wohnort: Delbrück
Kontaktdaten:

Re: Leuchtweitenregulierung funzt nicht mehr?

Beitrag von Matthias » Do 6. Mär 2014, 13:21

Ok, werde mal versuchen diese mit Kriechöl gängig zu machen.
Meinst Du es reicht, wenn ich diese von hinten einsprühe, oder müßte ich Sie extra ausbauen?

Benutzeravatar
Frank
Chrom-Junkie u. Obenrum-Gott
Beiträge: 1860
Registriert: Sa 20. Sep 2003, 19:50
Wohnort: Delbrück-Boke

Re: Leuchtweitenregulierung funzt nicht mehr?

Beitrag von Frank » Do 6. Mär 2014, 18:48

Also ich würde erstmal versuchen einen kleinen Tropfen auf die Wellen im eingebauten Zustand der Motoren zu bringen.
Ruhig mal ein Zeit lang einwirken lassen, ggf. das Ölen nochmal wiederholen, und dann schauen ob sich die Teile wieder drehen.

Würde aber nicht zu viel auf einmal sprühen - nicht das von dem Öl was in die Scheinwerfer gelangt... :wink:

Lg Frank
MX-5, er-fahre das Gefühl JUNG zu bleiben...

Benutzeravatar
Matthias
Barchetta-Winker
Beiträge: 8
Registriert: Do 30. Jul 2009, 20:16
Wohnort: Delbrück
Kontaktdaten:

Re: Leuchtweitenregulierung funzt nicht mehr?

Beitrag von Matthias » Do 6. Mär 2014, 20:02

Danke vorerst!

Benutzeravatar
Frank
Chrom-Junkie u. Obenrum-Gott
Beiträge: 1860
Registriert: Sa 20. Sep 2003, 19:50
Wohnort: Delbrück-Boke

Re: Leuchtweitenregulierung funzt nicht mehr?

Beitrag von Frank » Do 6. Mär 2014, 21:07

...da nicht für - sehr gern geschehen.

Und falls du irgendwie mal einen helfende Hand brauchst, sag einfach Bescheid, wohne ja schließlich gleich ums Eck :wink:

Lg Frank
MX-5, er-fahre das Gefühl JUNG zu bleiben...

Benutzeravatar
Matthias
Barchetta-Winker
Beiträge: 8
Registriert: Do 30. Jul 2009, 20:16
Wohnort: Delbrück
Kontaktdaten:

Re: Leuchtweitenregulierung funzt nicht mehr?

Beitrag von Matthias » Fr 7. Mär 2014, 10:12

Oh ja prima, hab jetzt erst gesehen, dass du aus Boke bist.
Wenn Dir das Hotel Wiesengrund was sagt, da bin ich zu Hause.
LG
Matthias

Benutzeravatar
Frank
Chrom-Junkie u. Obenrum-Gott
Beiträge: 1860
Registriert: Sa 20. Sep 2003, 19:50
Wohnort: Delbrück-Boke

Re: Leuchtweitenregulierung funzt nicht mehr?

Beitrag von Frank » Fr 7. Mär 2014, 18:34

Hi Matthias,

...klar sagt mir der Wiesengrund etwas, komme ja oft genug dran vorbei :wink: :up: - sehr gutes Haus mit vielen Angeboten etc. -.
Habe ja schließlich den Link aus deinem Profil mal mal ausprobiert.

Lg Frank
MX-5, er-fahre das Gefühl JUNG zu bleiben...

Antworten